Actualizacion de probar modulo en respuesta a comentario que dice que no llega corriente de 5 voltios

Comments

    • Luis Rivera
      Luis Rivera

      Buenos dias tengo una golf 91. La falla que tiene y no la an podido detecyar es que prende pero despues de un tiempo se apaga y ya no enciende ya le cambiaro tapa del distribuidor, cables, bujias. Pero sigue igual. En la pasa un tiempo y derrepente prede. Pero despues de un tiempo susedw lo mismo. Te agradeceria tu consejo la verdad es frustante. Ver como te sacan dinero y que tu auto siga igual saludos.

      about 1 day ago
    • MkNk FACIL
      MkNk FACIL In reply to Luis Rivera

      Pues en lo que me comenta no le cambiaron nada relacionado a lo que son los síntomas, si hubieran cambiado distribuidor, bobina ,módulo ,ahí si me pondría a pensar primero revise la pastilla del switch es muy común en esos carros que haga esa falla y le hechen la culpa a otras cosas y si está bien ,la bobina al calentarse deja de mandar corriente y hasta que se enfría arranca, ojo que solo es un punto de vista pues ni veo ni oigo el carro para hacerle pruebas y así es complicado diagnosticar saludos.

      about 1 day ago
    • cristopher jean perez villagran
      cristopher jean perez villagran

      Hola, me podrías indicar cuál sería el conector que va al cilindro 1? Los saqué (erróneamente todos) para hacerle cambio de bujías y creí conectarlos bien pero no...por lo que ahora no arranca

      about 3 months ago
    • Sergio Herrera Carrillo
      Sergio Herrera Carrillo

      q marca es el distribuidor??

      about 4 months ago
    • MkNk FACIL
      MkNk FACIL In reply to Sergio Herrera Carrillo

      Fue original de uso saludos.

      about 4 months ago
    • Paúl Sánchez
      Paúl Sánchez

      amigo buenas tardes mil disculpas, tengo jetta a2 fbu ya no es full, es convertido carburador.No arranca y ya le hice todas las pruebas que dices en tu vídeo.Que será que sigue sin arrancar.Ojalá puedas ayudarme muchas gracias

      about 4 months ago
    • MkNk FACIL
      MkNk FACIL In reply to Paúl Sánchez

      Si ya le hizo las pruebas y que pasó hay corriente ,saca chispa al puentear , si me comenta que pasa tenga en cuenta que usted hace las pruebas yo no puedo ver solo lo que hace me tengo que guiar a lo que usted me dice.

      about 4 months ago
    • David Cruz
      David Cruz

      Hola yo tengo un jetta 94 pero cuando lo prendo en la mañana arranca se acelera un poco pero se estabiliza, el único problema que tengo es que cuando acelero el carro como que empieza a temblar el motor y prende en el tablero el de aceite, también después de un rato de estar parado lo arrancas y el motor como que tiembla no se si debe calentarse o que pase quien me puede ayudar.

      about 5 months ago
    • MkNk FACIL
      MkNk FACIL In reply to David Cruz

      Primero tiene que ubicar el problema ,ya lo escaneo que código le marca? No aparece nada ? El que se apague es falta de chispa o gasolina el problema es saber cuál de los 2 es el causante,ya cambio bobina descarte eso sí es que la bobina es de buena marca y hace lo mismo con la bobina vieja puede ser distribuidor o cableado, y en fallo de gasolina puede ser bomba relay o cableado o entro la alarma de la llave si es con chip , al no ver el carro y no poder hacer pruebas es casi imposible saber su fallo le doy opciones para que revise saludos.

      about 3 months ago
    • Alberto Jacobo
      Alberto Jacobo In reply to David Cruz

      Buenas tardes amigo... Tengo una duda mi coche es un dervi mdlo 2002. Enciende y de repente se apaga ya le cambiaron la bobina.

      about 3 months ago
    • MERCAPRAX mpx
      MERCAPRAX mpx

      el asunto es que mi golf mk2 al momento de encenderlo se apaga si lo dejó de acelerar, he revisado que todo tenga corriente, pero no he podido dar con el problema

      about 6 months ago
    • MkNk FACIL
      MkNk FACIL In reply to MERCAPRAX mpx

      El problema no creo que esté en el sistema de encendido, le recuerdo que sin ver el carro es casi imposible darle un buen diagnóstico, pero a mí parecer podría ser el carburador el problema.

      about 6 months ago
    • MERCAPRAX mpx
      MERCAPRAX mpx

      una pregunta, si la señal de 5v fuera superior ¿qué significa? saludos y buen vídeo

      about 6 months ago
    • MkNk FACIL
      MkNk FACIL In reply to MERCAPRAX mpx

      No es regla me a pasado que otros módulos lanzan más corriente que los 5V revise que todo lo demás este bien saludos.

      about 6 months ago
    • Armando Castillo
      Armando Castillo

      Es un golf no la aborigen

      about 7 months ago
    • Miguel Angel Romero
      Miguel Angel Romero

      En mi golf no tengo corriente en la terminal 1 ahí q podrá ser

      about 10 months ago
    • MkNk FACIL
      MkNk FACIL In reply to Miguel Angel Romero

      Revise que las corrientes sean constantes y si sólo es la de 5v la que se corta es el módulo

      about 10 months ago
    • Miguel Angel Romero
      Miguel Angel Romero In reply to Miguel Angel Romero

      Muchas gracias mañana comprare el módulo

      about 10 months ago
    • MkNk FACIL
      MkNk FACIL In reply to Miguel Angel Romero

      Sí al parecer sería el módulo pues la corriente debe ser constante.

      about 10 months ago
    • Miguel Angel Romero
      Miguel Angel Romero In reply to Miguel Angel Romero

      Ya lo revise ya llega la corriente solo q ahora la señal de los 5 volteos al checarla prende unos cinco segundos y luego se apaga en este caso el problema sera el modulo

      about 10 months ago
    • MkNk FACIL
      MkNk FACIL In reply to Miguel Angel Romero

      Revise primero que le llegue corriente a (+) de la bobina y si hay ,revise que (-) de bobina salga la corriente y si sale revise el cableado pues (-) va a la terminal 1 del módulo saludos

      about 10 months ago
    • Emanuel Huerta
      Emanuel Huerta

      Tendrás alguna red social?
      Necesito de tu ayuda

      about 10 months ago
    • Hector Manuel Carmona Melchor
      Hector Manuel Carmona Melchor In reply to Emanuel Huerta

      MkNk FACIL se me queman las pastillas es ta bien el la carga

      about 8 months ago
    • MkNk FACIL
      MkNk FACIL In reply to Emanuel Huerta

      Es facebook

      about 10 months ago
    • MkNk FACIL
      MkNk FACIL In reply to Emanuel Huerta

      Sí tengo se llama igual MKNK facil

      about 10 months ago
    • Vilcer ivan Molina Bracho
      Vilcer ivan Molina Bracho

      mi pana mi gol 92 carburado no enciende y el mudulo esta nuevo una gran pregunta si el carro esta fuera de tiempo no manda chispa y disculpe mi ignorancia el motor gira pero no enciende

      about 11 months ago
    • MkNk FACIL
      MkNk FACIL In reply to Vilcer ivan Molina Bracho

      Sí está rota la banda de tiempo o sincronización el distribuidor no gira haciendo que no haya chispa ,quite la tapa del distribuidor y verifique que gire al momento de que alguien le de marcha ,si gira la escobilla descarte la banda y siga con bobina módulo distribuidor o cableado saludos.

      about 11 months ago
    • Alberto Carrillo
      Alberto Carrillo

      Más precisa mi pregunta mi golf modelo 89 Hiba caminando bien en la carretera y de repente se apagó.y ya no encendió con nada y no manda nada de chispa gracias

      about 1 year ago
    • MkNk FACIL
      MkNk FACIL In reply to Alberto Carrillo

      Ok de nada saludos.

      about 1 year ago
    • Alberto Carrillo
      Alberto Carrillo In reply to Alberto Carrillo

      MkNk FACIL gracias saludos muchas gracias gracias por su valiosa ayuda gracias

      about 1 year ago
    • MkNk FACIL
      MkNk FACIL In reply to Alberto Carrillo

      Le probó con la lámpara de prueba como le hago en el vídeo para simular el distribuidor y que mande chispa? Para mí la falla está en el distribuidor o si no revise los cables que van a la batería esos tienen cables que van al módulo y si hacen falso o se desconectan no arranca

      about 1 year ago
    • Alberto Carrillo
      Alberto Carrillo In reply to Alberto Carrillo

      MkNk FACIL revisamos chispa y no había cheque los 5 volts y si los tiene y ya no se q más moverle

      about 1 year ago
    • MkNk FACIL
      MkNk FACIL In reply to Alberto Carrillo

      Y que han revisado pues confío en que me dices que la bobina la pastilla y el distribuidor está bien por eso busco otra solución a lo que ya está chekaste saludos.

      about 1 year ago
    • Alberto Carrillo
      Alberto Carrillo

      Una pregunta por favor mi golf modelo 89 no enciende tiene bien distribuidor ,bobina y pastilla q otra cosa podría ser hay gasolina menos chispa

      about 1 year ago
    • Alberto Carrillo
      Alberto Carrillo In reply to Alberto Carrillo

      MkNk FACIL también ya le hice eso y tampoco arrancó muchas gracias por contestarme muchas gracias se lo agradezco mucho es muy amable

      about 1 year ago
    • MkNk FACIL
      MkNk FACIL In reply to Alberto Carrillo

      Puentea de corriente de batería a corriente de bobina y trata de arrancarlo así debe de arrancar si fuera el switch

      about 1 year ago
    • Alberto Carrillo
      Alberto Carrillo In reply to Alberto Carrillo

      MkNk FACIL osea desconecto el switch y le hago puente directo???

      about 1 year ago
    • MkNk FACIL
      MkNk FACIL In reply to Alberto Carrillo

      Puede ser el switch de marcha a la hora de darle ignición deja de mandar la corriente a la bobina ,ponlo directo para revisar saludos.

      about 1 year ago
    • R
      R

      hola, la tension de voltage que debe ser mas o menos 5 voltios es en el cable rojo con linea negra verdad? y CON EL CIRCUITO ACTIVO SIN ARRANCAR COCHE? si presenta mas de 10 voltios ? esta mal la pastilla, habiendo ya checado la impedancia en todos los cables que no haya falsos y rupturas? y presencia de corriente y voltaje en las terminales de borne grande a pastilla de encendido. todo esta bien desde impedansia de bobina hasta continuidad sin intermitencia en el borne y sus cables sin falsos en asapatas, pero me marca en cable de borne a distribuidor verde con blanco =10.38 v, y rojo con negro = 10.38, segun en la explicacion de este enlace: https://yoreparo.com/app.php/vehiculos/electricidad/preguntas/1098796/esquema-para-instalar-modulo-de-encendido-gauss-y-bosch debe marcar 0.4 voltios el rojo con negro??? PERO DICE ALGO DE LADO DE CARA ANCHA Y HIERRO ??? AHI SI YA NO ENTIENDO ES QUITARLE LA ESCOBILLA O CABLE PRINCIPAL DE BUJÍAS PARA QUE NO HAYA INDUCCION INTERNA MINIMA QUE MODIFIQUE LA LECTURA??? EN LA IMAGEN DE CIRCUITO TENGO AUN PENDIENTE EL TIEMPO DE CIERRE DE VALVULAS YA ESTA A PUNTO DE ENCENDIDO Y TIENPO DESDE PLATO EMBRAGUE. SOLO QUE SIGUE TIRONEANDO Y NO TA PAREJO YA ESTA CARBURADO Y CON ESPREAS 102-112 MUCHO MEJOR YA NO GASTA GASOLINA TIRABA A COMO TRAILER DE GASOLINA CON 105-112 PIENSO DEJARLO A 100-110, PERO DESPUES DE CONCLUIR LA FALLA DE TIRONEO. EN TU OTRO VIDEO DE DIAGRAMA INDICA 12V VPWR Y 11V VREF en terminal 5,6 hacia arnes de distribuidor, no chacha con los 5 voltios ni 0.4 voltios de el enlace de explicacion ? muchas gracias sirve mucho las explicaciones que das solo falta que digas los colores de cables. que se esta midiendo.hasta la tapa de distribuidor y escobilla limpié y lijé y medi condictibilidad no intermitente e impeedancia carbon con grafito de tapa disribuidor impedancia contejada con una nueva y cables de bujías impedancia NO ME LATE LA IMPEDANCIA DE 4 HOMIOS DE CABLE BUJÍAS HACIA TAPA DISTRIBUIDOR, PERO BUENO HABÍA ANDADO CON OTROS PEORES CABLES Y NO FALLABA COCHE.

      about 1 year ago
    • Lucero fernandez peña
      Lucero fernandez peña

      que tal amigo ...una pregunta mi vocho 96 carburado motor fi. encendido electronico no tiene chispa dentro de la tapa del distribuidor que sera.... hice las pruebas que hiciste y en todas hay chispa o corriente -.ayudame porfavor

      about 1 year ago
    • MkNk FACIL
      MkNk FACIL In reply to Lucero fernandez peña

      +Lucero fernandez peña Hola como me comentas el módulo está bien y supongo que la bobina tambien,lo que a mi parecer me indica que es el distribuidor y disculpa pero no soy de Monterrey soy de Neza en edo mex. Saludos y hasta luego.

      about 1 year ago
    • Lucero fernandez peña
      Lucero fernandez peña In reply to Lucero fernandez peña

      gracias por responder..... cambie el modulo y esta jalando bien ..espero no sea el distribuidor ..desde monterrey muchas gracias ... buena explicacion de tu parte...eres de monterrey, para llevar el vocho a checar a tu taller ,.gracias

      about 1 year ago
    • MkNk FACIL
      MkNk FACIL In reply to Lucero fernandez peña

      +Lucero fernandez peña hola dices que es Fuel injection pero lo hicieron carburado,me dices que en todas hay corriente hasta ahí vamos bien pero haces la prueba para que mande la chispa al cable de bujías y si avienta la chispa? Mira si todo está bien y avienta la chispa puede ser que tú distribuidor este dañado Cheka eso y si no dime qué más hace para responderte saludos.

      about 1 year ago
    • ygonzalez7
      ygonzalez7

      Por favor no corten los cables para hacer pruebas, usen agujas o piercing, saludos y gracias.

      about 1 year ago
    • MkNk FACIL
      MkNk FACIL In reply to ygonzalez7

      +ygonzalez7 así es amigo tomare en cuenta su comentario saludos.

      about 1 year ago
    • Ricardo Martínez
      Ricardo Martínez

      porquemigolf1990 megasta mucha gasolina que puedo aser te agradeseria meayudaras

      about 1 year ago
    • MkNk FACIL
      MkNk FACIL In reply to Ricardo Martínez

      +Ricardo Martínez el gasto de gasolina pueden ser varios factores.
      Bujías en mal estado o mal calibradas
      Filtro aire sucio o de gasolina tapado
      Cables de bujías dañados
      Carburador sucio o en mal estado,que es generalmente lo que al ser ya muy antiguo ya no trabaja óptimamente,saludos

      about 1 year ago